REDES

sábado, 21 de fevereiro de 2009

adobe pdf


Falta de segurança afeta a os arquivos PDF
Adobe identificou uma vulnerabilidade que envolve as versões posteriores do Acrobat 8.1;

Nenhum comentário: